Oh qu'elle m'énerve !

Maintenant que la 2cv a une nouvelle batterie, elle devrait démarrer et je devrais pouvoir la bouger. Au lieu de cela, elle prend un malin plaisir à me tenir tête et à me la faire perdre, la tête.

C'est le carburateur ! Ce matin, j'en suis sûr, je sais que c'est le carburateur qui est en cause. L'autre jour, à la dernière tentative, je m'étais contenté de le nettoyer sommairement, sans le déposer complètement. J'avais soufflé dans les gicleurs, j'avais nettoyé le filtre à l'arrivée d'essence, j'avais nettoyé le pointeau mais je ne l'avais pas désossé. Ce matin, j'allais enfin venir à bout de mes soucis mécaniques.
Clé de 12 en main et après avoir viré le filtre à air et son support, je commence en déposant la goulotte de remplissage d'huile. Ce n'est pas que ce soit nécessaire mais cela permet d'atteindre les écrous de fixation du carburateur plus simplement. Armé de la même clé, j'attaque la dépose du carburateur. Avant, bien sûr, j'ai retiré le tuyau d'arrivée d'essence, le câble de starter et la commande d'accélérateur. Un écrou, une rondelle et encore un écrou et une rondelle. Le carburateur est libre, je le sors.
J'étends un chiffon sur le sol et je commence le démontage. D'abord, le couvercle. Quatre vis, un petit coup pour le désolidariser et j'ai accès aux entrailles de la bête. J'enlève le joint avec précaution ainsi que le flotteur. Je m'attaque au dévissage des gicleurs et du tube d'émulsion. Je ne démonte pas le reste. Je donne des coups d'air comprimé dans toutes les conduites, dans les gicleurs et partout où l'air peut passer. J'ai confiance, cette fois-ci, vous allez voir ce que vous allez voir !
Je remonte tout dans le bon ordre sans rien oublier, je remets le filtre à air, je tourne la clé de contact et je viens à l'avant de la voiture pour la faire démarrer. J'amorce la pompe à essence, je tire la commande de starter et je pousse le levier du démarreur. Au deuxième coup, le moteur part et cale aussitôt. J'essaie de nouveau, le moteur démarre et monte dans les tours. Je repousse un peu le starter, le moteur ralentit, prêt à caler. Je redonne un peu de starter, tente un réglage de la vis de richesse, enlève un peu de starter, évite le calage, touche encore un peu à la vis de richesse, évite de peu un nouvel arrêt du moteur. Je joue ainsi durant quelques minutes. Le moteur tourne, certes, mais il tourne incroyablement mal. Les tentatives de réglages n'arrangent rien. Un coup, le moteur semble s'emballer un court moment avant de s'étouffer, un coup ça ne fait rien de bien probant. Ce qui reste une constante, c'est qu'à chaque essai de coup d'accélérateur, le moteur s'étouffe et manque s'arrêter.

Moteur de 2cv qui m'agace

C'est l'allumage ! Si ce n'est pas le carburateur, il n'y a pas à tortiller, c'est l'allumage. Le plus simple à contrôler, ce sont les bougies. J'attrape la clé à bougie si bien nommée et démonte ce pour quoi elle est conçue. J'inspecte. Ça me semble très correct. Je me souviens les avoir changées récemment (enfin relativement récemment). Elle paraissent neuves. Par acquis de conscience, je rectifie l'écartement des électrodes avec une cale de la bonne épaisseur. Je les brosse un peu mais elles n'en ont vraiment pas besoin. Je les remonte un peu dépité. Tout de même, je fais une nouvelle tentative et démarre la 2cv. Rien a changé, c'est toujours pareil. Elle refuse d'accélérer.
Quand faut y aller, faut y aller. Clé de douze pour déposer les trois vis qui maintiennent la grille de ventilateur, clé à pipe de quatorze pour la vis de fixation dudit ventilateur, extraction du ventilateur. J'ai sous les yeux, sous la dynamo, le boîtier d'allumage. Trois vis là encore et j'ai accès aux vis platinées[1]. Bon. Et alors ? Je prends une cale de 40 et je place la came de telle sorte que j'obtienne la plus grande ouverture du rupteur. Je vérifie, c'est bon. Je fais faire un demi-tour à la came[2] et je contrôle de nouveau. C'est bon aussi. Tant que j'y suis et parce que ça ne peut pas faire de mal, je mets un peu de graisse sur la came et puis je replace le couvercle, le ventilateur et la grille de ventilateur. Contact, démarreur, ça tourne ! Mal. Comme avant. Ni plus ni moins mal.
Alors, je me dis que les bougies qui me semblent en si bon état ne le sont pas. Je vais chercher les anciennes bougies. Elles fonctionnaient et je les avais changées pour dire que je les avais changées. Ça n'influe absolument pas sur le fonctionnement du moteur. C'est exactement la même chose. Lorsque le moteur est chaud, si je démarre sans starter en donnant un peu de gaz, le moteur monte dans les tours avant de s'arrêter.
Là, je ne sais plus que faire. Il me reste l'hypothèse du condensateur qui serait mort[3] ou alors celle dont j'ai entendu parler d'une pipe d'admission-échappement qui serait percée. Ça pourrait peut-être bien être une prise d'air quelque part. Mais ça pourrait aussi être l'essence trop vieille[4]. A moins que ce ne soit l'allumage qui soit décalé ? Mais pourquoi ? Mystère.
En tous cas, ça m'agace et m'énerve et m'horripile. Bien sûr, je pourrais sortir la 2cv en la poussant pour faire ce que j'ai à faire dans mon garage. Au moins, je pourrais faire quelque chose d'utile. Mais tout de même, j'aimerais bien comprendre le problème de cette foutue bagnole ! Si jamais vous avez une idée ou une piste.

Notes

[1] Oui, oui, le contact-rupteur, je sais.

[2] Sur les 2cv, c'est foutu comme ça, j'y suis pour rien.

[3] Mais alors, je ne vois pas pourquoi le moteur tournerait sur une durée infinie (dans la limite de ma patience).

[4] Quoi que ça n'expliquerait pas non plus que le moteur fonctionne (mal) avec le starter.

Une saillie verbale ?

Les commentaires peuvent être formatés en utilisant une syntaxe wiki simplifiée.

Répondez et vous serez entendu.

Haut de page